Help asseblief!

Skielik kan ek nie foto’s geplaas kry nie.Wanneer ek ‘n nuwe pos skep,is daar geen opsie vir “insert media” nie,maar wel “create a gallery”.As ek dit doen ,is dit sulke verpiepte foto’tjies,waarby die byskrifte ook iewers heen verdwyn!

Net as alles mooi loop,verander die program…suggg.Dit voel soos ‘n déjavu van Linet se blogs!

Advertisements

11 thoughts on “Help asseblief!”

    1. Ag nee Tina,hoe reset ek en watter browser moet ek nou gebruik?Ek het niks anders gedoen as gewoonlik nie.Jy is strate voor my met hierdie goed!

      Like

      1. Reset:sit alles af en weer aan
        Browsers: is IE wat by elke rekenaar gelaai is maar die stadigste op die mark is.
        Firefox: Volgens my die maklikste en lekker vinnig Jy google net en laai dit af. Ek blog en FB in Firefox want dit het ‘n Afrikaanse speltoetser
        Chrome Ook baie lekker Ek speel my speletjies in Chrome
        As die een ‘n probleem het probeer ek die ander een en dit werk gewoonlik
        Daar is nog baie ander maar sommiges laai sulke snaakse spammerige goed waar oor ek baie raas gekry het
        Vra maar as ek kan help.

        Like

  1. Het by Litnet op jou kinderfotos probeer kommentaar lewer, maar dit wil my nie inlaat nie. Nou sê ek sommer maar hier…. jy het ‘n pragtige kleinkind. Ja die onskuld van kinders, te pragtig.

    Like

    1. Baie dankie dat jy daar gaan loer het.My kleinkind is soos aalmal se kleinkinders die mooiste dingetjie wat ooit die lig gesien het… 😆

      Like

Leave a Reply

Fill in your details below or click an icon to log in:

WordPress.com Logo

You are commenting using your WordPress.com account. Log Out / Change )

Twitter picture

You are commenting using your Twitter account. Log Out / Change )

Facebook photo

You are commenting using your Facebook account. Log Out / Change )

Google+ photo

You are commenting using your Google+ account. Log Out / Change )

Connecting to %s